it-swarm-ja.com

Microsoft SecurityEssentialsはWindowsServer 2003 R2 SP2で動作しますか?

Microsoft SecurityEssentialsはWindowsServer 2003 R2 SP2で動作しますか?

私は現在AVG Business Editionを持っていますが、もうすぐ期限切れになります。年間189ドルは払いたくないのですが、アンインストールしてMSEをいじくり回したくありません。それが機能しないことを確認してから、AVG 9.0に戻る必要があります。

3
Crash893

MSEはどのサーバー製品にもインストールされないと99%確信しています。

システム要件:

Microsoft Security Essentialsの最小システム要件

オペレーティングシステム:正規のWindows XP(Service Pack2またはServicePack 3); Windows Vista(Gold、Service Pack 1、またはService Pack 2); Windows 7

6
Chris_K

Microsoft Security Essentialsのバージョン2.0リリース以降、次の場所にインストールされます。

  • Windows Server 2008 R2
  • Windows Server 2008
  • Windows Home Server 2011

正式な発表はありませんでしたが、安全にインストールされ、サーバーチェックは最新のインストーラーから削除されました。

11
BinaryMisfit